Server requirements

  • PHP version 5+
  • MySQ L version 5+
  • ionCube Loader
  • GD, СURL, MBString, iсonv libraries

Recommended

  • Apache Web server
  • mod_rewrite
  • .htaccess support

Notes

  • avi to flv convert requires Ffmpeg library
  • Analytics module requires OpenSSL library
  
free webpage counters